MHCS Forum - Powered by vBulletin


Startsidan Forum Köp & Sälj Registrera FAQ (Hjälp) Matrikel Kalender Dagens inlägg
 
 
Resultat 1 till 4 av 4
  1. Collapse Details
    Elproblem i en gammal Dethleffs
    #1
    MHCS Medlem
    Reg. datum
    feb 2012
    Ort
    Mariehamn
    Inlägg
    2
    Har en Dethleffs husbil från 1998.
    Glödningslampan flimmrar och ett relä surrar under motorhuven, samtidigt försvinner laddningen mot bodelsbatteriet.
    Har någon erfarenhet av vad som kan förorsaka problemen?
    Senast redigerat av Henrik-1888 den 2017-07-13 klockan 20:36.
    Svara med citat
     

  2. Collapse Details
    Sv: Elproblem i en gammal Dethleffs
    #2
    MHCS Medlem Bruzze-2108s avatar
    Reg. datum
    aug 2006
    Ort
    Grums
    Inlägg
    1 367
    En spontan tanke:
    Att bodelsbatteriet till och från inte får laddning brukar ofta bero på skiljereläet.
    Följ kabeln från D+ på generatorn så hittar du reläet. Är det samma relä som surrar?
    Är det nån glappande skarv på vägen till reläet? Kanske kan det vara fel på reläet.
    Bruzze-2108
    Svara med citat
     

  3. Collapse Details
    Sv: Elproblem i en gammal Dethleffs
    #3
    MHCS Medlem
    Reg. datum
    feb 2012
    Ort
    Mariehamn
    Inlägg
    2
    Tack för tipset, skall kolla det.
    Svara med citat
     

  4. Collapse Details
    Sv: Elproblem i en gammal Dethleffs
    #4
    Ordförande Tücsi-1252s avatar
    Reg. datum
    maj 2005
    Ort
    Gävle
    Inlägg
    776
    Henrik, hur gick det med elproblemet?
    Tücsi
    Svara med citat